• 单页面ሰንደቅ

የክፍለ ጊዜ ድንበር መቆጣጠሪያ ሞዴል JSL300

የክፍለ ጊዜ ድንበር መቆጣጠሪያ ሞዴል JSL300

አጭር መግለጫ፡

CASHLY JSL300 ደህንነትን፣ መስተጋብርን እና ደህንነትን ለማቅረብ የተነደፉ ናቸው።

በSMB እና በአገልግሎት አቅራቢዎች የVoIP አውታረ መረቦች መካከል ኮድ መቀየር። JSL300

አነስተኛና መካከለኛ ኢንተርፕራይዞችን በቀላሉ የአገልግሎት አቅራቢዎችን የSIP ቅርንጫፍ/የቴሌኮም ኦፕሬተሮችን እንዲያገኙ ያግዙ

ከፍተኛ ደረጃ ያለው የደህንነት አገልግሎት (IMS)፣ በሌላ በኩል ደግሞ የSIP ሽምግልና እና ኦዲዮ ያከናውናል

ትራንስኮዲንግ። ከ5 እስከ 50 የSIP ክፍለ ጊዜዎችን በመለካት፣ JSL300 ሁልጊዜ SME ን ያሟላል።

የዛሬ እና የወደፊት ፍላጎቶች በትንሽ ኢንቨስትመንት ብቻ።


የምርት ዝርዝር

የምርት መለያዎች

JSL300

CASHLY JSL300 በSMB እና በአገልግሎት አቅራቢዎች የVoIP አውታረ መረቦች መካከል ደህንነትን፣ መስተጋብርን እና ትራንስኮዲንግን ለማቅረብ የተነደፉ ናቸው። JSL300 ለSME አገልግሎት አቅራቢዎች የSIP ግንዶችን/የቴሌኮም ኦፕሬተሮችን በቀላሉ ለመድረስ ይረዳል፣ ይህም ማለት የSIP ሽምግልና እና የድምጽ ራንኮዲንግ ያከናውናል። ከ5 እስከ 50 የSIP ክፍለ ጊዜዎችን በመቀነስ፣ JSL300 ሁልጊዜ የSME ፍላጎቶችን ዛሬ እና ወደፊት በትንሽ ኢንቨስትመንት ብቻ ያሟላል።

የምርት ባህሪያት

•64 E1/T1 ወደቦች

•4 ዲጂታል ፕሮሰሲንግ ዩኒት (DTU)፣ እያንዳንዳቸው 480 ቻናሎችን ይደግፋሉ

•ኮዴኮች፡ G.711A/U፣ G.723.1፣ G.729A/B እና iLBC

•ባለሁለት የኃይል አቅርቦቶች

•የዝምታ አፈና

•2 ጂኢ

•የምቾት ጫጫታ

•SIP v2.0

•የድምጽ እንቅስቃሴ ማወቂያ

•SIP-T፣ RFC3372፣ RFC3204፣ RFC3398

•ኢኮ ስረዛ (G.168)፣ እስከ 128ms የሚደርስ

•የSIP trunk የስራ ሁነታ፡ አቻ/መዳረሻ

•አዳፕቲቭ ዳይናሚክ ባፈር

•የSIP/IMS ምዝገባ፦ እስከ 2000 የSIP መለያዎች ያሉት

•የድምጽ፣ የፋክስ ትርፍ ቁጥጥር

•NAT: ዳይናሚክ NAT፣ Rport

•ፋክስ፡ T.38 እና ማለፊያ

•ተለዋዋጭ የመንገድ ዘዴዎች፡ PSTN-PSTN፣ PSTN-IP፣ IP-PSTN

•ሞደም/POSን ይደግፉ

•ብልህ የማዞሪያ ደንቦች

•የDTMF ሁነታ፡ RFC2833/SIP መረጃ/የውስጥ ባንድ

•የማዞሪያ ጣቢያን በሰዓቱ ይደውሉ

•ቻናልን አጽዳ/ማጽዳት ሁነታ

•የጥሪ ማስተላለፊያ መሠረት በደዋይ/በተደወሉ ቅድመ ቅጥያዎች ላይ

•ISDN PRI

•ለእያንዳንዱ አቅጣጫ 512 የመንገድ ደንቦች

•ምልክት 7/SS7፡ ITU-T፣ ANSI፣ ITU-CHINA፣ MTP1/MTP2/MTP3፣ TUP/ISUP

•የደዋይ እና የተጠራው ቁጥር ማዛባት

•R2 MFC

•አካባቢያዊ/ግልጽ የሆነ የቀለበት ጀርባ ቃና

•የድር GUI ውቅር

•ተደራራቢ መደወያ

•የውሂብ ምትኬ/እነበረበት መልስ

•የመደወያ ደንቦች፣ እስከ 2000 ድረስ

•የPSTN የጥሪ ስታቲስቲክስ

•የPSTN ቡድን በE1 ወደብ ወይም በE1 የጊዜ ሉህ

•የSIP ትራክ ጥሪ ስታቲስቲክስ

•የአይፒ ትራንዚት ቡድን ውቅር

•የጽኑ ትዕዛዝ ማሻሻያ በTFTP/ድር በኩል

•የድምፅ ኮዴኮች ቡድን

•SNMP v1/v2/v3

•የደዋይ እና የተደወለ ቁጥር ነጭ ዝርዝሮች

•የአውታረ መረብ ቀረጻ

•የደዋይ እና የተደወለ ቁጥር ጥቁር ዝርዝሮች

•የስርዓት መዝገብ፡ ስህተት፣ ስህተት፣ ማስጠንቀቂያ፣ ማስታወቂያ

•የመዳረሻ ደንብ ዝርዝሮች

•የታሪክ መዝገቦችን በSyslog በኩል ይደውሉ

•የአይፒ ትራንዚት ቅድሚያ

•የኤንቲፒ ማመሳሰል

•ራዲየስ

•ማዕከላዊ የአስተዳደር ስርዓት

የምርት ዝርዝር

ለአነስተኛና መካከለኛ ኢንተርፕራይዞች የተነደፈ SBC

•ከ5-50 የSIP ክፍለ ጊዜዎች፣ ከ5-50 ትራንስኮዲንግ

•ለንግድ ቀጣይነት 1+1 ንቁ-መጠባበቂያ ድግግሞሽ

•አጠቃላይ የSIP መስተጋብር፣ ከተለያዩ የአገልግሎት አቅራቢዎች ጋር በቀላሉ ይገናኙ

•የSIP ሽምግልና፣ የSIP መልእክት ማዛባት

•ያልተገደበ የSIP ትራኮች

•IMSን ለመድረስ ተለዋዋጭ የሆነ የማዞሪያ መስመር

•QoS፣ የማይንቀሳቀስ መንገድ፣ የNAT መተላለፊያ

ፕሮ-SBC-1

የተሻሻለ ደህንነት

•ከተንኮል አዘል ጥቃት ጥበቃ፡ DoS/DDoS፣ የተበላሹ ፓኬቶች፣ የSIP/RTP ጎርፍ

•የፔሪሜትር መከላከያ ከጆሮ ሰሚዎች፣ ከማጭበርበር እና ከአገልግሎት ስርቆት

•ለጥሪ ደህንነት TLS/SRTP

•ቶፖሎጂ ከአውታረ መረብ ተጋላጭነት መደበቅ

•ACL፣ ዳይናሚክ ነጭ እና ጥቁር ዝርዝር

•የመተላለፊያ ይዘት ገደብ እና የትራፊክ ቁጥጥር

dd-x2
安全

የተሻሻለ ደህንነት

ቶፖሎጂ ደብቅ

ቶፖሎጂ ደብቅ

የቪኦአይፒ ፋየርዎል

የቮልፒ ፋየርዎል

ሰፊ የSIP መስተጋብር

ሰፊ የSIP መስተጋብር

የፈቃድ መጠንን ማሳደግ

የፈቃድ መጠንን ማሳደግ

ትራንስኮዲንግ

ትራንስኮዲንግ

ቀላል አስተዳደር

•ሊታወቅ የሚችል የድር በይነገጽ

•የ SNMP ድጋፍ

•አውቶማቲክ አቅርቦት

•የካሽሊ ክላውድ አስተዳደር ስርዓት

•ምትኬ እና እነበረበት መልስ ማዋቀር

•የስህተት ማረም መሳሪያዎች

pro_de105

  • ቀዳሚ፡
  • ቀጣይ፡

  • መልእክትዎን እዚህ ይፃፉ እና ይላኩልን