• 单页面ሰንደቅ

የSIP ፔጂንግ ጌትዌይ ሞዴል JSLPA-B

የSIP ፔጂንግ ጌትዌይ ሞዴል JSLPA-B

አጭር መግለጫ፡

JSLPA ኃይለኛ የSIP ፔጂንግ ጌትዌይ ተርሚናል ሲሆን ውጫዊ የኦንቪፍ ካሜራን፣ ድምጽ ማጉያን፣ የፍጥነት መደወያ ቁልፎችን፣ የማስጠንቀቂያ መብራትን እንዲሁም የኤሌክትሮማግኔቲክ በር መቆለፊያዎችን መቆጣጠር ይችላል። ኃይለኛ የኢኮ ስረዛ ተግባርን መሰረት በማድረግ HD ኦዲዮ/ቪዲዮ ኢንተርኮምን ማድረግ ይችላል። እንደ ንግድ፣ ተቋማዊ እና የመኖሪያ አፕሊኬሽኖች ባሉ በኢንተርኔት ላይ ግንኙነትን እና ደህንነትን ለመቆጣጠር ተስማሚ ነው።


የምርት ዝርዝር

የምርት መለያዎች

ጄኤስኤልፒኤ

JSLPA ኃይለኛ የSIP ፔጂንግ ጌትዌይ ተርሚናል ሲሆን ውጫዊ የኦንቪፍ ካሜራን፣ ድምጽ ማጉያን፣ የፍጥነት መደወያ ቁልፎችን፣ የማስጠንቀቂያ መብራትን እንዲሁም የኤሌክትሮማግኔቲክ በር መቆለፊያዎችን መቆጣጠር ይችላል። ኃይለኛ የኢኮ ስረዛ ተግባርን መሰረት በማድረግ HD ኦዲዮ/ቪዲዮ ኢንተርኮምን ማድረግ ይችላል። እንደ ንግድ፣ ተቋማዊ እና የመኖሪያ አፕሊኬሽኖች ባሉ በኢንተርኔት ላይ ግንኙነትን እና ደህንነትን ለመቆጣጠር ተስማሚ ነው።

የምርት ባህሪያት

•የዲኤንኤስ SRV/ የጥያቄ/የNATPR ጥያቄ

•STUN፣ የክፍለ ጊዜ ቆጣሪ

•ሲስሎግ

• የውቅር ምትኬ/እነበረበት መልስ

•የDTMF ሁነታ፡- በባንድ ውስጥ፣ RFC2833 እና SIP INFO

•ኤችቲቲፒ/ኤችቲቲፒኤስ የድር አስተዳደር

• በTLS፣ SRTP ላይ SIP

• ነባሪ ራስ-ሰር መልስ

•የእርምጃ ዩአርኤል/አክቲቭ ዩአርአይ የርቀት መቆጣጠሪያ

• የበር መግቢያ፡ የDTMF ቶንስ

• ባለሁለት SIP መስመር፣ ባለሁለት SIP አገልጋዮች

•የቪዲዮ ኮዴክ፡ H.264

•DHCP/ቋሚ/PPPoE

•ኮዴክ፡ PCMA፣ PCMU፣ G.729፣ G723_53፣ G723_63፣ G726_32

•የሰፊ ባንድ ኮዴክ፡ G.722

• ባለ ሁለት መንገድ የድምጽ ዥረት

• በእውነተኛ ጊዜ / ቋሚ ጊዜ ስርጭት

• የቪዲዮ ትስስር

የምርት ዝርዝር

ለንግድ፣ ለተቋማት እና ለመኖሪያ ቤት ተስማሚ

•ኤችዲ ድምጽ

•የበር መዳረሻ፡ DTMF ቶኖች

•የኤሌክትሮኒክ በር መቆለፊያ ካለ በርቀት ይክፈቱ

•ድርብ SIP መስመር፣ ድርብ SIP አገልጋዮች

•የበር ስልክ ባህሪያት

•ባለ ሁለት መንገድ የድምጽ ዥረት

•በእውነተኛ ጊዜ ወይም ቋሚ የጊዜ ስርጭት

•ትንሽ ዲዛይን፣ በቦላርድ ውስጥ ለማስገባት ቀላል

mj1

ከፍተኛ መረጋጋት እና አስተማማኝነት

•SIP v1 (RFC2543)፣ v2 (RFC3261)

•በTLS ላይ SIP፣ SRTP

•TCP/IPv4/UDP

•ኤችቲቲፒ/ኤችቲቲፒኤስ/ኤፍቲፒ/ቲኤፍቲፒ

•ARP/RARP/ICMP/NTP

•የዲኤንኤስ SRV/ አንድ ጥያቄ/NATPR ጥያቄ

•STUN፣ የክፍለ ጊዜ ቆጣሪ

•DHCP/ቋሚ/PPPoE

•የDTMF ሁነታ፡-በባንድ ውስጥ፣ RFC2833 እና የSIP መረጃ

mj2-02
ኢንተርኮም_SIP

SIP

ኢንተርኮም_ካሜራ

ኤችዲ ካሜራ

ኢንተርኮም_ቮይስ JSL88

ኤችዲ ኦዲዮ

ኢንተርኮም_ሲ

-20℃~65℃

intercom_ONVIF

ኦንቪፍ

ኢንተርኮም_ፖኢ

ፖኢ

ቀላል አስተዳደር

•ራስ-ሰር አቅርቦት፦ FTP/TFTP/HTTP/HTTP/HTTPS/PnP

•በኤችቲቲፒ/ኤችቲቲፒኤስ ድር በኩል ውቅር

•የኤንቲፒ/የቀን ብርሃን ቆጣቢ ጊዜ

•ሲዝሎግ

•የውቅር ምትኬ/እነበረበት መልስ

•በቁልፍ ሰሌዳ ማዋቀር ላይ የተመሠረተ

•SNMP/TR069

打印

  • ቀዳሚ፡
  • ቀጣይ፡

  • መልእክትዎን እዚህ ይፃፉ እና ይላኩልን