• ዋና_ባነር_03
  • ዋና_ባነር_02

ባለሁለት አዝራር SIP ቪዲዮ ኢንተርኮም ሞዴል JSL85

ባለሁለት አዝራር SIP ቪዲዮ ኢንተርኮም ሞዴል JSL85

አጭር መግለጫ፡-

JSL85 ከተቀናጀ HD ካሜራ፣ RF ካርድ አንባቢ እና የላቀ የድምጽ ስርዓት ያለው ባለሁለት አዝራር SIP ቪዲዮ ኢንተርኮም ነው። ይህ H.264 ቪዲዮ መጭመቂያ ቅርጸት ይደግፋል እና 720p ቪዲዮ ጥራቶች ውስጥ እጅግ በጣም ጥሩ የቪዲዮ ጥራት ያቀርባል. በንክኪ ስክሪን መቆጣጠሪያ ፓድ ጎብኝዎችን ማነጋገር እና በማንኛውም ጊዜ ከካሜራ ቪዲዮ ማየት ትችላለህ።

JSL85 ያለ ቁልፍ በሩን ለመክፈት ብዙ መንገዶችን የሚደግፍ ቁልፍ አልባ ቁጥጥር እና ምቾት ለተጠቃሚዎች ይሰጣል። በሩ በርቀት ሊከፈት ይችላል ነገር ግን የኤሌክትሮኒካዊ የበር መቆለፊያ ካለ የአከባቢ አይሲ/መታወቂያ ካርድም ጭምር ነው። እንደ ንግድ፣ ተቋማዊ እና የመኖሪያ አፕሊኬሽኖች ባሉ የበይነመረብ ግንኙነት እና ደህንነትን ለመቆጣጠር ተስማሚ ነው።


የምርት ዝርዝር

የምርት መለያዎች

JSL85

JSL85 ከተቀናጀ HD ካሜራ፣ RF ካርድ አንባቢ እና የላቀ የድምጽ ስርዓት ያለው ባለሁለት አዝራር SIP ቪዲዮ ኢንተርኮም ነው። ይህ H.264 ቪዲዮ መጭመቂያ ቅርጸት ይደግፋል እና 720p ቪዲዮ ጥራቶች ውስጥ እጅግ በጣም ጥሩ የቪዲዮ ጥራት ያቀርባል. በንክኪ ስክሪን መቆጣጠሪያ ፓድ ጎብኝዎችን ማነጋገር እና በማንኛውም ጊዜ ከካሜራ ቪዲዮ ማየት ትችላለህ።

JSL85 ያለ ቁልፍ በሩን ለመክፈት ብዙ መንገዶችን የሚደግፍ ቁልፍ አልባ ቁጥጥር እና ምቾት ለተጠቃሚዎች ይሰጣል። በሩ በርቀት ሊከፈት ይችላል ነገር ግን የኤሌክትሮኒካዊ የበር መቆለፊያ ካለ የአከባቢ አይሲ/መታወቂያ ካርድም ጭምር ነው። እንደ ንግድ፣ ተቋማዊ እና የመኖሪያ አፕሊኬሽኖች ባሉ የበይነመረብ ግንኙነት እና ደህንነትን ለመቆጣጠር ተስማሚ ነው።

የምርት ባህሪያት

• ግድግዳ-የተገጠመ መጫኛ

•2 የጥሪ ቁልፍ

• ሲሳይሎግ

የማዋቀር ምትኬ/ወደነበረበት መመለስ

•SNMP/TR069

• የዲቲኤምኤፍ ሁነታ፡ ውስጥ-ባንድ፣ RFC2833 እና SIP INFO

•ኤችቲቲፒ/ኤችቲቲፒኤስ የድር አስተዳደር

• STUN፣ የክፍለ ጊዜ ቆጣሪ

• ራስ-ሰር አቅርቦት፡ FTP/TFTP/HTTP/HTTPS/PnP

• DHCP/Static/PPPoE

•ኤችቲቲፒ/ኤችቲቲፒኤስ/ኤፍቲፒ/TFTP

•TCP/IPv4/UDP

• በTLS፣ SRTP ላይ SIP

• ጥራት፡ እስከ 1280 x 720

• የመመልከቻ ማዕዘን፡ 80°(ኤች)፣ 60°(V)

• ኮዴክ፡ PCMA፣ PCMU፣ G.729፣ G723_53፣ G723_63፣ G726_32

• ሰፊ ኮዴክ፡ G.722

•ሁለት-መንገድ የድምጽ ዥረት

• ኤችዲ ድምጽ

• የቪዲዮ ኮድ፡ H.264

• ከፍተኛው የምስል ማስተላለፍ ፍጥነት፡ 1080P -30fps

• የበር መዳረሻ፡ DTMF ድምፆች

• 2 SIP መስመር፣ ባለሁለት SIP አገልጋዮች

• 2ሚ ፒክስሎች ቀለም CMOS ካሜራ

የምርት ዝርዝር

ባለሁለት አዝራር SIP ኢንተርኮም

•HD ድምጽ

•1080p HD ካሜራ

•የበር መዳረሻ: DTMF ድምፆች, IC/መታወቂያ ካርድ

•ባለሁለት SIP መስመር፣ ባለሁለት SIP አገልጋዮች

•ጥራት፡ እስከ 1280 x 720

•የእይታ አንግል፡ 80°(H)፣ 60°(V)

mj1

ከፍተኛ መረጋጋት እና አስተማማኝነት

•SIP v1 (RFC2543)፣ v2 (RFC3261)

•በTLS፣ SRTP ላይ SIP

•TCP/IPv4/UDP

•ኤችቲቲፒ/ኤችቲቲፒኤስ/ኤፍቲፒ/TFTP

•ARP/RARP/ICMP/NTP

•ዲ ኤን ኤስ SRV/ A መጠይቅ/NATPR መጠይቅ

•STUN፣ የክፍለ ጊዜ ቆጣሪ

•DHCP/Static/PPPoE

•የዲቲኤምኤፍ ሁነታ፡ In-Band፣ RFC2833 እና SIP INFO

mj2-02
ኢንተርኮም_SIP

SIP

ኢንተርኮም_ካሜራ

ኤችዲ ካሜራ

ኢንተርኮም_ድምፅ JSL88

ኤችዲ ኦዲዮ

ኢንተርኮም_IK10

IK10

ኢንተርኮም_IP65

IP65

ኢንተርኮም_ሲ

-20℃~65℃

ቀላል አስተዳደር

•ራስ-ሰር አቅርቦት፡ FTP/TFTP/HTTP/HTTPS/PnP

•በኤችቲቲፒ/ኤችቲቲፒኤስ ድር በኩል ማዋቀር

•የማዋቀር ድር-የተመሰረተ አስተዳደር

•SNMP/TR069

•የማዋቀር ምትኬ/ ወደነበረበት መመለስ

•ሲሳይሎግ

打印

  • ቀዳሚ፡
  • ቀጣይ፡-

  • መልእክትህን እዚህ ጻፍ እና ላኩልን።